-

Problème de Bug

    • Problème de Bug

  • Klaus
    Membre AAD
    Progression : 7%
    Messages : 11
    Inscrit : 27/02/2020

    Message privé@Klaus

    bonjour j’essaie d’envoyer une image depuis un moment et bien que je la selectionne et qu’elle fasse 300 Ko… ça ne marche pas.


    Ana Meda
    Membre AAD
    Progression : 100%
    Messages : 157
    Inscrit : 27/09/2019
    Ville : quelque part dans le 14

    Message privé@Ana Meda

    Je crois que c’est uniquement un fichier jpeg qui passe, est-ce le cas pour toi ? Sinon ça fait peut-être parti des problèmes qui sont référencer sur ce fil : https://www.apprendre-a-dessiner.org/forums/topic/le-forum-narrete-pas-de-bugger/

    En espérant que tu trouves une solution


    Ana Meda
    Membre AAD
    Progression : 100%
    Messages : 157
    Inscrit : 27/09/2019
    Ville : quelque part dans le 14

    Message privé@Ana Meda

    Mon message a dû être spammé. Je recommence ! Ton fichier est-il un jpeg ? Il me semble que essentiellement ce type de format qui passe. Sinon regarde sur ce fil : https://www.apprendre-a-dessiner.org/forums/topic/le-forum-narrete-pas-de-bugger/, il y a en ce moment pas mal de bugs récurents


    Pit
    Administrateur
    Progression : 100%
    Messages : 4027
    Inscrit : 18/11/2014
    Ville : Montréal

    Message privé@Pit

    oui nous essayons de régler cela au plus vite.
    Désolé pour les délais 🙁
    je pense que ces problèmes de forum m’embêtent encore plus que vous.

    pour les images par contre aucun bug

Vous devez être connecté pour répondre à ce sujet.

>

Déconnexion

Mot de passe

Entrez votre adresse e-mail pour recevoir un lien qui vous permettra de choisir un nouveau mot de passe.

Mot de passe

Choisissez un nouveau mot de passe.


Inscription


xCUSTOM

Your custom content goes here.