-

Répondre à : REPORTEZ ICI LES BUGS DU BLOG


Aurélien M
Membre AAD
Progression : 44%
Messages : 729
Inscrit : 31/03/2020

Message privé@Aurélien M

Bonjour Pit,

Depuis quelques heures je ne peux plus accéder à la rubrique “formation débutant module 1” , quand je clique dessus en prenant le chemin traditionnel, ça me met la page pour écrire un message, mais rien d’autre (sur ordinateur et portable). Je peux par contre y accéder depuis le chemin direct  “dernier message” à l’entrée du forum (à condition qu’elle y apparaisse évidemment).

D’autre part, j’ai voulu modifier un message dans cette même rubrique pour y ajouter une photo, cependant mon message à ensuite complètement disparu du forum. J’en ai donc réécris un, qui à été publié, puis j’ai voulu le modifier car l’une des photos que j’ai mise n’a pas été importée avec le message, sauf qu’il a aussi disparu et l’ancien à réapparu. Et enfin les deux ont disparu, à n’y plus rien comprendre…

Du coup j’espère qu’il n’y aura pas de messages en doublons…

Edit : Je peux de nouveaux accéder à la rubrique par le chemin traditionnel, donc ce bug est un mystère. Les deux messages sont finalement réapparu (désolé pour les doublons, est ce qu’un modo peut supprimer le plus ancien svp ^^’ ), je pense donc que c’est un bug lorsqu’on modifie un message en y rajoutant une image.

Bonne soirée !

>

Déconnexion

Mot de passe

Entrez votre adresse e-mail pour recevoir un lien qui vous permettra de choisir un nouveau mot de passe.

Mot de passe

Choisissez un nouveau mot de passe.


Inscription


xCUSTOM

Your custom content goes here.