13 sujets de 1 à 13 (sur un total de 13)
  • #28552

    Bonjour,

    J'avais ouvert un sujet intitulé “Bonjour de Bretagne” dans le forum de présentation des membres et reçu quelques réponses. Parmi les réponses, quelqu'un m'a fait remarquer de manière judicieuse que ce serait bien d'aller à la ligne de temps en temps pour aérer mes textes quand j'écris beaucoup. J'ai donc édité mon premier post pour l'aérer… et tout le sujet a disparu du forum. Je peux encore accéder aux réponses quand je clique sur les liens que j'ai reçus par email pour m'avertir des réponses, mais mon premier post de présentation a disparu. Est-ce que j'ai fait une manip qu'il ne fallait pas ? Est-ce qu'il y a moyen de le récupérer ?

    Merci d'avance !

    #28557

    J'ai récupéré ton message. Je ne pense pas que tu es fait une fausse manip. Un petit Bug cela arrive. ^^

    Et oui Semeur a raison ; pense à aérer tes messages. C'est bien plus agréable à lire.

    #28558

    Merci pour la réactivité !

    Oui je penserai à l'aération ;)

    #34564
    Lisa30 Pousse d'artiste
    +48Contribution forum AAD
    Formations: 1 / 17
    Messages : 23
    Inscrit : 09/10/2016

    Galerie
    Message privé
    @Lisa30

    Désolée, je déterre un peu le sujet, mais il vient de m'arriver la même chose avec une réponse dans ma galerie : j'ai voulu la modifier pour ajouter quelques espaces entre mes paragraphes, et le message a disparu !
    Serait-il possible de le récupérer @Pyf (Pyf), s'il te plaît ? Sinon je le réécrirais, mais j'avais écrit un petit pavé quand même ^^

    #34637

    @Lisa30 (Almateria) ton message a du réapparaître normalement. ;-)

    #35247
    Lisa30 Pousse d'artiste
    +48Contribution forum AAD
    Formations: 1 / 17
    Messages : 23
    Inscrit : 09/10/2016

    Galerie
    Message privé
    @Lisa30

    @Pyf (Pyf) Effectivement ! Merci :)

    #35503
    Yane Pousse d'artiste
    +125Contribution forum AAD
    Formations: 1 / 17
    Messages : 49
    Inscrit : 21/02/2017

    Galerie
    Message privé
    @Yane

    Bonjour, mon sujet “Galerie de Yanelys” a aussi disparu après modification je ne sais pas quoi faire.Via un message qu'on m'a envoyé j'ai pu insérer les photos, mais maintenant je ne le trouve pas.Pouvez -vous m'aider?Merci.

    #35558

    Tes fichiers étaient trop volumineux. Le blog a bloqué ton message.
    Je m'en suis occupé et fusionné tes messages en un seul. Tout est réapparu à présent.

    #35564
    Yane Pousse d'artiste
    +125Contribution forum AAD
    Formations: 1 / 17
    Messages : 49
    Inscrit : 21/02/2017

    Galerie
    Message privé
    @Yane

    Merci!

    #39415
    Jerome36 Pousse d'artiste
    +6Contribution forum AAD
    Formations: 3 / 17
    Messages : 2
    Inscrit : 10/10/2016

    Message privé
    @Jerome36

    bonjour, même problème avec ma présentation qui a disparu après modification @pyf

    #39423

    @Jerome36 (jerom39) Message de retour ^^

    #44448
    Yuki69 Pousse d'artiste
    +86Contribution forum AAD
    Formations: 3 / 17
    Messages : 22
    Inscrit : 10/08/2017

    Galerie
    Message privé
    @Yuki69

    Bonjour,

    Deux messages ont disparus de mon sujet de présentation,

    Un d'un autre membre et celui auquel je lui ai répondu.

     

    Merci

    #44451

    Ces 6 derniers jours, j'ai supprimé plusieurs profils/messages de spammeurs (robots, rageux, faux-abonnés…etc). Le blog n'échappe pas malheureusement aux travers du net mais nous restons attentifs pour que cette plateforme reste un espace de partage et de détente.

    Le premier message dont tu parles fait peut-être parti de ceux-là. Concernant ton message, il arrive parfois que le plugin antispam du blog fasse du zèle et voit des spams là où il n'y en a pas. C'est pourquoi je contrôle plusieurs fois par jour la boite spam. Je vérifie ça dans la journée. Là, je vais manger un bout vite fait.

13 sujets de 1 à 13 (sur un total de 13)
  • Vous devez être connecté pour répondre à ce sujet.