-

REPORTEZ ICI LES BUGS DU BLOG

    • REPORTEZ ICI LES BUGS DU BLOG

  • HelenaB Membre AAD
    Progression : 15%
    Messages : 4
    Inscrit : 24/09/2018

    Message privé@HelenaB

    Bonjour

    Je suis nouvelle arrivante, je viens de d’acheter la formation dessin de base et c’est la formation encrage qui est débloquée… De même, je n’ai pas eu de mail confirmant mon accès à la formation, est-ce normal?

    Merci de votre aide.

    Héléna

    Rectification: je viens de recevoir le mail de confirmation, la formation débutant est bien accessible (par contre l’ancrage aussi, est-ce prévu en partie?)


    Pit Administrateur
    Progression : 100%
    Messages : 3384
    Inscrit : 18/11/2014
    Ville : Montréal

    Message privé@Pit

    @helenab (HelenaB)
    la vidéo sur l’encrage est gratuite


    Fab Membre AAD
    Progression : 77%
    Messages : 155
    Inscrit : 10/11/2015

    Message privé@Fab

    Bonjour,

    je sais pas si c’est voulu mais j’ai un affichage très différent entre le mode visiteur et le mode connecté, en effet les derniers sujets ne vont pas être les mêmes ni l’ordre des sujets à l’intérieur des sous forums. En gros si je veux le vrai ordre il me faut être identifié.

    Voilà c’était juste pour signaler ça 🙂

    A bientôt.


    Yaya79 Membre AAD
    Progression : 15%
    Messages : 16
    Inscrit : 20/10/2018

    Message privé@Yaya79

    Bonjour Pit
    Nouveau sur le blog, je tente d’aquérir la formation débutant
    Je n’ai pas accès à la page . Ci joint ce que j’obteins
    merci de la réponse
    Gérard

    fichiers attachés:

    Pit Administrateur
    Progression : 100%
    Messages : 3384
    Inscrit : 18/11/2014
    Ville : Montréal

    Message privé@Pit

    @yaya79 (Yaya79)

    Bonjour,

    Essaie peut être en cliquant sur « en savoir + » et commande là sur la page de vente détaillée.

    Peut être aussi devrais-tu vider le cache de ton navigateur.


    Yaya79 Membre AAD
    Progression : 15%
    Messages : 16
    Inscrit : 20/10/2018

    Message privé@Yaya79

    J’ai changer de navigateur et cela à fonctionné
    merci

     


    Th3D0c Membre AAD
    Progression : 8%
    Messages : 2
    Inscrit : 28/12/2018

    Message privé@Th3D0c

    Bonsoir,

    Nouvel inscrit sur votre site je voulais juste vous signaler que le forum n’est pas vraiment utilisable sans inscription. En effet le popup de demande d’inscription s’ouvre très très souvent (jusque la rien d’étonnant même si trop souvent a mon gout) mais impossible de le fermer, le X n’a aucun effet, le seul moyen est de choisir « Retour au blog » qui renvoi a la page d’accueil se qui rend la lecture des fils de discussion désagréable.

    Observé sur Firefox dernière màj a ce jour.


    Pit Administrateur
    Progression : 100%
    Messages : 3384
    Inscrit : 18/11/2014
    Ville : Montréal

    Message privé@Pit

    @th3d0c (Th3D0c)

    Il existe deux types de forum, des privés pour les formations et des publics pour tout le monde.
    Pour pouvoir commenter il est nécessaire de s’inscrire.
    Le x fonctionne chez moi. Je n’ai pas de probleme sur firefox.


    Th3D0c Membre AAD
    Progression : 8%
    Messages : 2
    Inscrit : 28/12/2018

    Message privé@Th3D0c

    Désolé pour l’info partielle, je parlais des forums publique. Intéressant j’ai observé, depuis peu, pas mal de pb similaire sur d’autre site cela doit donc venir d’un de mes add-ons pour FF. 🙂

    Du coup, merci pour l’info je vais chercher de mon coté.


    Semeur Membre AAD
    Progression : 100%
    Messages : 884
    Inscrit : 04/11/2015

    Message privé@Semeur

    Salut @pit (Pit)

    Tout à l’heure j’ai posté un message : https://www.apprendre-a-dessiner.org/forums/topic/formation-debutant-module-1/page/44/#message-69365 mais je me suis trompé de version de pièces jointes… et je ne parviens pas à les supprimer (les deux premières images).

    Merci de les supprimer si tu peux et de voir s’il n’y a pas un bug.

    Bonne fête (au singulier car il n’en reste plus qu’une cette année 😉 )


    Pyf Administrateur
    Progression : 100%
    Messages : 1213
    Inscrit : 12/08/2015
    Ville : vers l'infini et au delà...enfin surtout entre Annecy et Grenoble

    Message privé@Pyf

    @pit (Pit) et @Semeur (Semeur) : suppression des fichiers faite. Mais Semeur a raison. J’ai dû « filouter » pour supprimer les fichiers mais pas depuis cette page. 😉


    Semeur Membre AAD
    Progression : 100%
    Messages : 884
    Inscrit : 04/11/2015

    Message privé@Semeur

    Salut @Pyf (Pyf)

    Encore un problème de suppression d’images sur le message #70049 cette fois-ci.

    Il faudrait supprimer les deux images du milieu (Dessin 3.jpg et Dessin bonus.jpg), car elles sont fausses, ce qui est gênant quand on essaye d’expliquer quelque chose aux autres 🙁

    Je ne sais pas si ce problème d’impossibilité de détacher ou supprimer est général. Pour ma part, j’utilise Firefox.

    Tant que j’y suis, il y a un bug fort ancien qui persiste. Lorsque qu’un message occupe la fin d’une page (il n’y a plus de place pour le prochain message) et qu’on demande à le voir depuis la liste des forums, on est renvoyé sur la page suivante avec aucun message d’affiché et il faut modifier le numéro de page dans la barre d’adresse pour que l’affichage soit correct et qu’on accède enfin au message tant convoité 😉

    Bon week-end et merci d’avance


    Pyf Administrateur
    Progression : 100%
    Messages : 1213
    Inscrit : 12/08/2015
    Ville : vers l'infini et au delà...enfin surtout entre Annecy et Grenoble

    Message privé@Pyf

    @semeur (Semeur) Dessin 3 et Dessin bonus supprimés ! Peux-tu reposter les version B de Dessin 3 et Dessin Bonus ? Car pour une raison que j’ignore, elles n’apparaissent plus.

    ^^
    Et meilleurs vœux à toi aussi (j’ai oublié de te répondre la dernière fois 😉 )


    Semeur Membre AAD
    Progression : 100%
    Messages : 884
    Inscrit : 04/11/2015

    Message privé@Semeur

    @Pyf (Pyf)

    Merci pour tout. J’ai remis les dessins.


    Nobody Else Membre AAD
    Progression : 54%
    Messages : 411
    Inscrit : 04/10/2016

    Message privé@Nobody Else

    Salut,

    J’ai un message « Access denied Account closed » en haut à gauche quand je me connecte et toute la page est blanche. Il faut scroller vers le bas pour avoir les pages.

    Et aussi un truc pas très convivial : quand je suis un lien dans un mail (lien non cliquable) me notifiant un nouveau message dans un sujet surveillé, j’arrive sur une page me refusant l’accès. Il faut que j’aille me connecter puis que je retrouve manuellement la page pour consulter le message… compliqué.

     

Vous devez être connecté pour répondre à ce sujet.

>

Déconnexion

Mot de passe

Entrez votre adresse e-mail pour recevoir un lien qui vous permettra de choisir un nouveau mot de passe.

Mot de passe

Choisissez un nouveau mot de passe.


Inscription


xCUSTOM

Your custom content goes here.